четверг, 26 июня 2014 г.

PHP Warning: mysqli::real_connect(): Headers and client library minor version mismatch.

Mint17. Решилось через:

sudo apt-get install php5-mysqlnd

Комментариев нет:

Отправить комментарий